Monitoring Module von CVE-2021-44228 (log4j) nicht betroffen

Von |2022-01-04T13:50:22+01:0015. Dezember 2021|Kategorien: Allgemein|

Das Monitoring Module (HLMM) verwendet als Basis Spring Boot, welches im Standard wiederum kein log4j2 verwendet. In den [...]